Originalus magas su tv ir navi

Čia galite dalintis mintimis apie garso bei vaizdo aparatūrą, navigaciją automobilyje.
Post Reply
Egioox
Posts: 3
Joined: Sun Jun 12, 2011 12:57 pm

Originalus magas su tv ir navi

Post by Egioox » Sat Jul 09, 2011 10:59 pm

Sveiki visi, turiu va as toki originalu maga Image
ir iskilo man su juo problemos. Jis kada nori veikia kada nea, pradeda skaityt kompakta ir issijungia, paleidi radija sucypia ir issijungia paskui kokias 5 min visai ijungt neiseina. Gal kas turit minciu kas kur kaip? Borto kompas, telikas veikia be priekaistu, bet pats magas grybauja ir stipriai :)

gudrutis01
Forumo asas!
Posts: 1303
Joined: Thu Feb 15, 2007 7:46 pm
Location: Marijampolė

Post by gudrutis01 » Mon Jul 11, 2011 8:48 am

manau, visu pirma ziurek pacia radija, kuri yra bagazineje prie atsarginio rato. Gal ten pas tave vanduo telkso?

User avatar
nix
Senbuvis šaunuolis :)
Posts: 216
Joined: Wed Jul 11, 2007 10:07 pm
Location: Vilnius

Post by nix » Mon Jul 11, 2011 9:04 am

Kazkodel man panasoka kad kazkokie kondikai bus ispusti, bet cia tik spejimas :)
R214Si :thumbleft:

Egioox
Posts: 3
Joined: Sun Jun 12, 2011 12:57 pm

Post by Egioox » Mon Jul 11, 2011 7:36 pm

na kur atsarginis ratas ten tikrai vandens nera ir stovi 2 dezutes. Viena tikriausiai tv kita radijos. Bet jei tas radijos blokas neveikia tai tik radijos negaudytu ar cia kazkaip ne taip?

User avatar
nix
Senbuvis šaunuolis :)
Posts: 216
Joined: Wed Jul 11, 2007 10:07 pm
Location: Vilnius

Post by nix » Tue Jul 12, 2011 10:33 am

Na jeigu tesiant mano minti apie kondensatorius tai gali buti kad dalis ju "ispusti" del to gali neveikti arba dalinai veikti, is kelinto karto isijungti ir pan.

Tiesiog jeigu yra galimybe atsidaryti tas dezutes ir apziureti ar nera tokiu ir panasiu radiniu:

Image

Image

Kondensatoriu virsus turi buti lygus o ne "ispustas" kaip nuotraukose
R214Si :thumbleft:

User avatar
Flandersas
Posts: 2
Joined: Mon Feb 28, 2011 4:27 pm
Location: Kaunas

Post by Flandersas » Wed Sep 07, 2011 2:21 am

Sveikas,

Nu man irgi sitoks magas grybavo noarmaliai, tai as galiausiai atsijungiau Navi nuo bagazines ir kazkaip praejo nesamones. O norejau paklaust ar Navigacija pas tave veikianti Lietuvoje, nes as vakaru Europos turiu o musu ne ir niekur kazkaip nerandu, Magu perpardavinetojai sake tipo nera LT zemelapiu ant situ navi. Tiesa? :)
MG ZT-T 2004.12.31 2.0 CDTI

User avatar
Kazys
Forumo asas!
Posts: 805
Joined: Sat Nov 04, 2006 3:24 pm
Automobilis: R_75
Location: Vilnius

Post by Kazys » Wed Sep 07, 2011 9:08 am

yra zemelepiu ir LT. turiu :wink: :P
Rover 75 2005 m. Dyzelinis
A6 1999m. Dyzel power automatinis [EX]
Rover 75 1999 m. 2,5 L benzas-dujos avtamatas. [EX]
Rover 25 2000 m. SDi.. [EX]

Egioox
Posts: 3
Joined: Sun Jun 12, 2011 12:57 pm

Post by Egioox » Fri Sep 09, 2011 10:40 pm

Tiesa sakant neveikia pas mane ta navi, ir radio blokas pasirodo vandens gavo ir del jo grybavo pats magas.
Galiausiai ta puske nusipirkt srote kainuoja daugiau nei kad kita maga istatyt. Gal kas nors bandet issimt ir pasijunkt paprasta maga?
Nes permeciau panasia schema ir atrodo nera taip lengva.

User avatar
Kostikaz
Posts: 7
Joined: Thu Dec 23, 2010 11:37 pm
Location: Rokiskis

Re: Originalus magas su tv ir navi

Post by Kostikaz » Wed Jun 06, 2012 6:36 pm

O pas mane problema panasi. As kai pirkau tai FM tai veike tai neveike, o dabar visai nebeveikia. Taciau AM dazniuose veikia, tai kaip cia suprast? Gal istiesu kazkas susidurete su tokia problema. Nes kazkaip vazineti tik su kasete arba teliku irgi labai nuobodu, noretusi bent jau moduliatoriu koki prijungt arba radijo paklausyt. angluose skaiciau kad ten TA mygtuka reikia palaikyt 8 sekundes, typo nusiresetina taciau man taip nepavyko. Bagazineje vandens taip pat nera... Kokios mintys ?

Post Reply